Memcached

  • WDCP面板升级PHP5.6.9、MySql5.5、Zend Guard Loader7、memcached版本过程

    实用的WDCP面板升级PHP5.6.9、MySql5.5、Zend Guard Loader7、memcached版本过程分享。 第一、WDCP升级PHP5.6.9 默认WDCP安装后我们看到的PHP版本是PHP5.2.17,这个版本已经够老了,如果希望提高执行效率,一定要升级到PHP5.4以上版本 …

    北极寒流 » 网络资源 » Memcached » 2017.09.06
  • 多个wordpress 网站启用Memcached缓存问题

    多个wordpress网站都启用Memcached缓存的话,如果你的数据库前缀一样(比如都是默认的WP_),很容易出现冲突,不过除了更换数据库前缀,还是有其他解决办法的! 方法1 在WordPress中,配合Memcached的缓存插件object-cache,object-cache …

    北极寒流 » 网络资源 » Memcached » 2014.08.09